Zmień rozmiar czcionki


Wyślij nowy tematWyślij odpowiedź Strona 1 z 2   [ 18 posty(ów) ]
Idź do strony 1, 2  Następna
Autor Wiadomość
 Temat postu: odpala ale trzeba długo kręcić
PostWysłany: 17 Lis 2011, 14:32 

Rejestracja: 17 Lis 2011, 14:17
Posty: 5
Witam Was i proszę o pomoc.
mam problem jak w tytule, nexus zawsze odpala ale muszę ją długo kręcic tak z 3s. Nie ma znaczenia czy jest zimna czy ciepła, jedynie gdy ja odpalam zaraz po zgaszeniu to łapie od razu. Odpalam zawsze na benzynie (mam lpg ale nie odpalał mi nigdy na gazie). Ogólnie na gazie czy na benzynie dobrze chodzi, nie zauważyłem nic niepokojącego. Jedynie mam wrażenie że gdy chodzi na ssaniu to obroty sa ciut mniejsze (ok 1,5tys) niż kiedyś, ale nie jestem pewien na 100%. Przewody i świece wymieniałem tak z 10tyś temu, filtr powietrza chyba troche później (~20-30tyś).
Po przeczytaniu kilku wątków pomyślałem że może filtr paliwa, ale nexia na benzynie ma może przejechane z 50tys, to chyba troche za wcześnie żeby filtr się zapchał.
Z góry dzieki za pomoc.


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 17 Lis 2011, 14:46 

Rejestracja: 12 Lis 2010, 22:39
Posty: 2044
Samochód:: ......
To, że mało jeździsz na benzynie nie oznacza, że filtr się nie zapycha..jeśli nieczęsto dolewasz benzyny do baku to zbiera się w nim woda która powoduje korozję baku od środka, ta rdza się kruszy i pływa w benzynie a następnie zapycha filtr.
To tyle na temat zapychania się filtra a czy ma to u Ciebie znaczenie na odpalanie to nie wiem, ale jest to możliwe, badź co bądź może skutecznie ograniczać dopływ paliwa ale wtedy na benzynie powinieneś czuć spadek mocy i dziwne zachowania silnika.
Ja jednak zacząłbym od filtra skoro dawno nie był wymieniany, sprawa niedroga ~20zł.
Ale mam jeszcze pytanie - czy czekasz zawsze dosłownie 2 sekundy po przekręceniu kluczyka na zapłon aby pompka zapodała paliwo na listwe? Jeśli kręcisz od razu to na zimno na 100% nie zapali od razu, nawet na ciepło po chwilowym postoju ciśnienie na listwie spada i może nie zapalić od razu. A tak jak Ty opisujesz, że od razu po zgaszeniu łapie bez problemu to by pasowało do mojej teorii..pytanie też jak długo masz nexię i czy ten problem jest od zawsze, bo jeśli tak to mogę mieć rację :D


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 17 Lis 2011, 15:01 
Awatar użytkownika

Rejestracja: 14 Lis 2010, 04:32
Posty: 1424
Miejscowość: Puławy
Samochód:: Daewoo Nexia 1,5 8V
Filtr paliwa z tego co pamiętam należy wymieniać co 30tys. km, natomiast filtr powietrza co 10tys. km więc polecałbym wymienić.
I czy 3sek. kręcenia to jakoś niepokojąco??


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 17 Lis 2011, 15:41 
nexia.pl OLD TEAM
Awatar użytkownika

Rejestracja: 12 Lis 2010, 20:44
Posty: 3579
Miejscowość: Włocławek
Samochód:: Nexia V6
barteks31 napisał(a):
Po przeczytaniu kilku wątków pomyślałem że może filtr paliwa, ale nexia na benzynie ma może przejechane z 50tys, to chyba troche za wcześnie żeby filtr się zapchał.
Z góry dzieki za pomoc.


A masz przekaźnik odcinający pompę jak załączasz gaz ? :?:

barteks31 napisał(a):
Witam Was i proszę o pomoc.
mam problem jak w tytule, nexus zawsze odpala ale muszę ją długo kręcic tak z 3s.


Akumulatora ci starczy ;)

_________________
ImageImageImageImageImageImage
Image


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 17 Lis 2011, 15:45 

Rejestracja: 12 Lis 2010, 22:39
Posty: 2044
Samochód:: ......
stefanbat napisał(a):
Filtr paliwa z tego co pamiętam należy wymieniać co 30tys. km, natomiast filtr powietrza co 10tys. km więc polecałbym wymienić.
I czy 3sek. kręcenia to jakoś niepokojąco??

Też uważam, że 3s to nie jest tragedia ale skoro chce rozwiązywać problemy no to cóż ;)
Ja też bym nie był pocieszony jakby mi auto długo kręciło, jestem przyzwyczajony, że pali od pierwszych obrotów wału :)


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 17 Lis 2011, 18:25 
Awatar użytkownika

Rejestracja: 14 Lis 2010, 04:32
Posty: 1424
Miejscowość: Puławy
Samochód:: Daewoo Nexia 1,5 8V
Jest też opcja jak napisałeś, że pompa nie zdąży podać paliwa. Jak jak przekręcę zapłon to czekam, aż przestanie być słychać pompę(czyli te 2-3 sekundy) i dopiero zapalam.


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 17 Lis 2011, 19:49 

Rejestracja: 12 Lis 2010, 22:39
Posty: 2044
Samochód:: ......
stefanbat napisał(a):
Jest też opcja jak napisałeś, że pompa nie zdąży podać paliwa. Jak jak przekręcę zapłon to czekam, aż przestanie być słychać pompę(czyli te 2-3 sekundy) i dopiero zapalam.

No dokładnie. Ja z doświadczenia wiem, że trzeba poczekać bo będzie dłużej kręcić.


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 17 Lis 2011, 20:51 

Rejestracja: 17 Lis 2011, 14:17
Posty: 5
Zawsze czekam kilka sekund zanim odpalę auto, tj. przekręcam kluczyk na drugą pozycję (świecą kontrolki) czekam aż mi przestanie pikać ( nie zapięte pasy) i ogień.
Nexusa mam już ponad pięć lat i wcześniej odpalała na dotyk.
Co do przekaźnika który wyłącza pompę jak załącze gaz to nie wiem czy jest, ale myślę że nie ma. Instalacja jest IIgen na parowniku.
A te 3 sekundy to wcale nie jest tak mało, tym bardziej że robię krótkie odcinki.


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 18 Lis 2011, 08:42 
Moderator
Awatar użytkownika

Rejestracja: 10 Lis 2010, 08:15
Posty: 14051
Miejscowość: WPI
Samochód:: Skoda Bosto vel Rumun
Hmm..a akumulator w ciągu tych pięciu lat wymieniałeś? Może to wina słabego akumulatora?

_________________
Image
Zaliczone zloty nexia.pl
ImageImageImageImageImageImageImageImageImageImageImageImage
Swaderki 2007, Wiele/Borsk 2008, Ślesin 2009, Ślesin 2010, Lublin 2011, Gorzewo 2012, Warka 2013,Warka 2014,Warka 2015, Warka 2016


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 18 Lis 2011, 09:04 
Awatar użytkownika

Rejestracja: 19 Lis 2010, 11:13
Posty: 380
Miejscowość: Kraków
Samochód:: Audi A4 B5 Avant 1.8T 150HP
Ja generalnie też zawsze czekam aż mi pompa poda paliwko i dopiero odpalam, ale z racji że dzisiaj się spieszyłem to za jednym zamachem pociągnąłem kluczyk do odpalenia nawet nie zaczekałem chwilki żeby się podpompowała (na dworze -2,5) efekt taki że nesia kręciła niedużo ponad sekunde, standardowo tak jak zawsze jak czekam aż pompa napompuje, także u mnie różnicy z tym nie ma, może jak będzie sroga zima i dużo mniejsze temperatury to może wtedy sprawiło by to jakąś różnicę. U mnie w chwili obecnej czy się czeka czy nie, odpala w tym samym czasie.

_________________
Nexia 1.5 8V 79KM + Sekwencja LPG Stag300-4 PLUS
233kkm i wciąż rośnie;)
Image


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 18 Lis 2011, 11:40 

Rejestracja: 12 Lis 2010, 22:39
Posty: 2044
Samochód:: ......
Nexmader napisał(a):
U mnie w chwili obecnej czy się czeka czy nie, odpala w tym samym czasie.

No w Viki też tak mam ale w Nexii od zawsze musiałem czekać


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 18 Lis 2011, 14:39 

Rejestracja: 17 Lis 2011, 14:17
Posty: 5
Akumulator wymieniany latem


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 19 Mar 2012, 20:00 
Awatar użytkownika

Rejestracja: 02 Lis 2011, 19:43
Posty: 4536
Miejscowość: Rzeszów -Lubaczów
Samochód:: Vectra GTS oraz Astra F 1,6 + LPG
Podłącze się do tematu,wiem, że odgrzewam kotleta ale od dłuższego czasu Nexus długo kręci zanim odpali, a zawsze palił od strzała, tylko dotknąłem kluczyka. Na Pb ma się to tak, że kręci, złapie i zgaśnie i tak kilka razy aż w końcu załapie(na zimnym silniku), jak zdejmę wężyk z listwy wtryskowej to nie tryska paliwem, jakby za male ciśnienie chyba że dobije się kluczykiem, na gazie gługo kręci ale odpala, kilka-kilkanaście sekund, myślałem że to wina UPG ale wymieniłem i dalej to samo, rozrząd ustawiony ok, zapłon pewnie źle usstawiony ale ustawiałem "na oko" i nadal to samo.

http://mirek19934.wrzuta.pl/film/5jLPYg2qVGA/nexus

tu filmik, czasem nawet na ciepłym długo kręci, tutaj akurat po pierwszym zapaleniu potem dość szybko odpalał

_________________
Image
Japonia, dobra i niedroga, jeździ aż odpadnie podłoga


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 19 Mar 2012, 20:39 
Awatar użytkownika

Rejestracja: 16 Maj 2011, 18:46
Posty: 1023
Miejscowość: RSR
Samochód:: Vw Golf MK1 1.6 TD, Peugeot 407 SW 2.0 HDI.
U mnie też tak było, że zapalałem samochód a on po chwili gasł, ale coś w silniku grzebałem i teraz normalnie odpala.

_________________
Podczas deszczu, gdy wiatr wieje słychać jak Nexia rdzewieje.

Tematy z autami:
Nexia: viewtopic.php?f=8&t=1134
Lupo: viewtopic.php?f=8&t=3264
Audi: viewtopic.php?f=8&t=3720

Image


Góra
 Profil  
 
 Temat postu: Re: odpala ale trzeba długo kręcić
PostWysłany: 19 Mar 2012, 20:42 
Awatar użytkownika

Rejestracja: 02 Lis 2011, 19:43
Posty: 4536
Miejscowość: Rzeszów -Lubaczów
Samochód:: Vectra GTS oraz Astra F 1,6 + LPG
Boski92 napisał(a):
U mnie też tak było, że zapalałem samochód a on po chwili gasł, ale coś w silniku grzebałem i teraz normalnie odpala.


A dokładniej co? Sprecyzuj

_________________
Image
Japonia, dobra i niedroga, jeździ aż odpadnie podłoga


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Wyślij nowy tematWyślij odpowiedź Strona 1 z 2   [ 18 posty(ów) ]
Idź do strony 1, 2  Następna


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Skocz do:  


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

projekty kuchni warszawa szafy stolarz
Fatal: Not able to open ./cache/data_global.php