Zmień rozmiar czcionki


Wyślij nowy tematWyślij odpowiedź Strona 13 z 15   [ 222 posty(ów) ]
Idź do strony Poprzednia  1 ... 10, 11, 12, 13, 14, 15  Następna
Autor Wiadomość
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 09 Lis 2013, 12:58 
Gold Member
Awatar użytkownika

Rejestracja: 09 Lis 2010, 19:22
Posty: 12086
Samochód:: Turbo Rumszta
Jak wyłączenie "luczykiem" alarmu nie skutkuje to elektryk... ew, królik... ;)

_________________
ImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 09 Lis 2013, 19:47 
Gold Member
Awatar użytkownika

Rejestracja: 29 Maj 2013, 13:42
Posty: 659
Miejscowość: Lublin
Samochód:: niemiecki
jak na razie problem sam się rozwiązał. Alarm się rozładował :D

_________________
ImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 05 Gru 2013, 19:52 
Gold Member
Awatar użytkownika

Rejestracja: 29 Maj 2013, 13:42
Posty: 659
Miejscowość: Lublin
Samochód:: niemiecki
W dniu 2 grudnia alarm został wymontowany z auta. Znowu zaczął się cyrk, akurat jak chciałam pojechać zmienić opony. Autko zostało dopchane do najbliższego zakładu (na szczęście za drugim skrzyżowaniem) powiedzieli mi za samo zdiagnozowanie problemu 60zł. Już nie chciało mi się bawić w naprawianie tego ustrojstwa.

_________________
ImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 05 Gru 2013, 22:03 
Administrator
Awatar użytkownika

Rejestracja: 10 Lis 2010, 09:42
Posty: 16469
Miejscowość: Chełm-Lublin
Samochód:: Daewoo Nexia 1.5 8v SEDAN :)
I masz z głowy problem ;)

_________________
Image
ImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 26 Sty 2014, 12:24 
Gold Member
Awatar użytkownika

Rejestracja: 29 Maj 2013, 13:42
Posty: 659
Miejscowość: Lublin
Samochód:: niemiecki
nexia zimie się nie daje, odpala za pierwszym razem ale...nie chce jechać :(
przejechałam 10 metrów do skrzyżowania, coś zachrobotało - sądziłam że to lód pod kołami, zatrzymałam się, chcę ruszyć a tu nic. Pedał wciskam do połowy, wrzucam bieg, dalej nie chce jechać. Dopchałam z powrotem auto pod dom.
czy jest możliwość aby coś przymarzło w mechanizmie sprzęgła ? Zbierać już na wymianę ?:(

_________________
ImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 26 Sty 2014, 13:43 
Gold Member
Awatar użytkownika

Rejestracja: 13 Lis 2010, 09:18
Posty: 2449
Miejscowość: Włocławek
Samochód:: Laguna 2 1.8 16v Initial Paris ;)
Wydaje mi się że łapa od sprzęgła się ukręciła.

_________________
Image


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 26 Sty 2014, 22:17 
Administrator
Awatar użytkownika

Rejestracja: 10 Lis 2010, 09:42
Posty: 16469
Miejscowość: Chełm-Lublin
Samochód:: Daewoo Nexia 1.5 8v SEDAN :)
Możliwe że to coś ze sprzęgłem, to trzeba sprawdzić w pierwszej kolejności... może nie od razu całe sprzęgło, ale właśnie łapa, ten jak on wysprzęglik?

_________________
Image
ImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 28 Sty 2014, 09:23 
Gold Member
Awatar użytkownika

Rejestracja: 29 Maj 2013, 13:42
Posty: 659
Miejscowość: Lublin
Samochód:: niemiecki
dzięki panowie :)
najpierw tu napisałam potem skorzystałam z szukajki :p

_________________
ImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 06 Lut 2014, 11:00 
Gold Member
Awatar użytkownika

Rejestracja: 29 Maj 2013, 13:42
Posty: 659
Miejscowość: Lublin
Samochód:: niemiecki
Cudem było, że (mniej więcej) pół roku jeździł normalnie. Zamiast odpowiedniego płynu był...olej silnikowy. Po trefnym mechaniku - padł wysprzęglik, wszystko popuchło. Pewnie dlatego, że były dodatnie temperatury no i jakoś to tam działało, przyszły mrozy, olej zgęstniał i bach! dalej nie pojadę.
Po naprawie boję się, że sprzęgło padnie :( Teraz działa leciutko, pięknie, jak nie nexia :P
Przy czerwcu czeka mnie naprawa hamulców, coś tam stukocze przy hamowaniu w lewym kole.

_________________
ImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 06 Lut 2014, 11:03 
Gold Member
Awatar użytkownika

Rejestracja: 09 Lis 2010, 19:22
Posty: 12086
Samochód:: Turbo Rumszta
Sprawdź czy masz koło dokręcone...

_________________
ImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 06 Lut 2014, 11:08 
Administrator
Awatar użytkownika

Rejestracja: 10 Lis 2010, 09:42
Posty: 16469
Miejscowość: Chełm-Lublin
Samochód:: Daewoo Nexia 1.5 8v SEDAN :)
Niezły meksyk :shock: olej zamiast płynu... pewnie nie miał pod ręką to wlał co popadło :roll:

_________________
Image
ImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 06 Lut 2014, 11:18 

Rejestracja: 12 Lis 2010, 22:39
Posty: 2043
Samochód:: ......
to ładnie rzeczy.. pomór wysprzęglików, miesiąc temu wymieniałem bratu w nexii bo mu wyrzucil cały płyn i wracał z Sierpca bez sprzęgła ;)


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 29 Kwi 2014, 11:41 
Gold Member
Awatar użytkownika

Rejestracja: 29 Maj 2013, 13:42
Posty: 659
Miejscowość: Lublin
Samochód:: niemiecki
dziś wieczorkiem jadę na mały przeglądzik dzięki znalezieniu w gazetce o takiego kuponu :) zamiast 90 zł zapłacę 10 zł :)
Image

_________________
ImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 29 Kwi 2014, 13:51 
Administrator
Awatar użytkownika

Rejestracja: 10 Lis 2010, 09:42
Posty: 16469
Miejscowość: Chełm-Lublin
Samochód:: Daewoo Nexia 1.5 8v SEDAN :)
To daj znać jak kondycha Nexii :D

_________________
Image
ImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImageImage


Góra
 Profil  
 
 Temat postu: Re: >Nexia 1.5 75KM< Mari
PostWysłany: 29 Kwi 2014, 22:48 
Gold Member
Awatar użytkownika

Rejestracja: 29 Maj 2013, 13:42
Posty: 659
Miejscowość: Lublin
Samochód:: niemiecki
do zrobienia na wczoraj: wymiana przewodów hamulcowych, hamulce przód. Więcej zastrzeżeń nie było :D
Potwierdziło się to co przypuszczaliśmy wcześniej. Może w maju się doczeka...

_________________
ImageImageImage


Góra
 Profil  
 
Wyświetl posty z poprzednich:  Sortuj według  
Wyślij nowy tematWyślij odpowiedź Strona 13 z 15   [ 222 posty(ów) ]
Idź do strony Poprzednia  1 ... 10, 11, 12, 13, 14, 15  Następna


Kto jest na forum

Użytkownicy przeglądający to forum: Google [Bot] oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Skocz do:  
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group

projekty kuchni warszawa szafy stolarz
Fatal: Not able to open ./cache/data_global.php